Pages: 1 2 [3] 4 5 ... 8
Pages: 1 2 [3] 4 5 ... 8
 
Subject Started by Replies Views Last post
Connection Issue WITH FTDI cable FT232RL slimwadey 5 3602 Last post August 15, 2014, 09:20:33 AM
by slimwadey
Connection Issues 2001 AUQ 1.8T - SOLVED « 1 2 » turboat 20 7683 Last post July 09, 2014, 12:32:33 PM
by turboat
Connection Issues... S3 8L 2003 ECU 8L0 906 018 N from Brazil. fmbaldani 1 11108 Last post November 11, 2013, 07:51:48 AM
by fmbaldani
Could not open FTDI device NEWB help please « 1 2 » nattyS4 26 7387 Last post August 22, 2013, 11:31:39 AM
by nyet
Dear ddillenger and other software experts. Help. Cadensdad14 2 2115 Last post November 02, 2015, 09:26:34 PM
by ddillenger
Diesel power logview VAG bogdanwmw 1 1897 Last post July 17, 2014, 09:00:22 PM
by chli1976
Disconnecting because no response was received for the Tester Present message?? EuroXs4 2 1274 Last post September 14, 2017, 03:40:24 PM
by EuroXs4
Does nefmoto know when your laptop is dying or has a low battery? royceV3PT 5 4678 Last post March 06, 2017, 10:31:04 AM
by royceV3PT
Does nefmoto work with the prolific chip? Dvlax41 2 2638 Last post October 18, 2011, 04:44:35 PM
by Tony@NefMoto
Driver Error Mythbuster74 6 2184 Last post March 20, 2013, 08:37:45 AM
by CoupedUp
Driver Help UncleWhilly 5 2602 Last post October 13, 2013, 04:05:31 PM
by UncleWhilly
Driver Help Jamie 9 2082 Last post March 30, 2014, 05:03:21 PM
by Jamie
DSG Read (again) balders 12 5637 Last post February 20, 2016, 01:12:46 PM
by everydayparadise
ECU connected but cant read ...Bosch Me7.5 4B0906018AL Jim_Coupe 7 3231 Last post October 02, 2015, 12:12:52 AM
by majsterx
ECU Read Problem, am I already "tuned"? « 1 2 » maxcaven 23 6172 Last post August 27, 2014, 03:53:38 AM
by nbdiy
ECU reports that security access is not allowed until required lockout time has? xxx8indxxx 2 2122 Last post April 28, 2012, 04:04:59 PM
by xxx8indxxx
ECU reports that security access is not granted jimmcgee5 5 4002 Last post August 10, 2012, 08:10:57 PM
by gsxeclipsepsi
edc15? cstefan 7 3178 Last post November 10, 2012, 02:43:46 PM
by nexus665
error during reading flash with nefmoto flasher « 1 2 » tbm 15 7102 Last post July 21, 2013, 10:53:53 PM
by tbm
Error in reading EEPROM 0x01 autogioele 1 1512 Last post May 04, 2016, 03:57:56 PM
by dream3R
Experiences with 996 Porsche Turbo - ME7.8 « 1 2 » vcom 22 10999 Last post June 22, 2014, 04:30:50 AM
by ported2flow
failed to read test echo from FTDI device ? « 1 2 3 4 » bigazz 51 25884 Last post June 15, 2015, 04:22:26 AM
by volks86
failed to test echo from FTDI Jimmyz0rz 7 2712 Last post June 09, 2013, 07:52:34 PM
by nyet
File Selection catbed 2 2208 Last post June 18, 2013, 06:57:47 AM
by phila_dot
Flash software continues to be removed by Norton igo300 2 663 Last post January 07, 2018, 10:16:02 PM
by nyet
Flashing an 06A906032HJ Me7.5 Gaghunfv2 7 2100 Last post February 22, 2018, 06:43:49 AM
by Marty
Flashing problem with Nefmoto hipeka 5 4390 Last post December 04, 2012, 07:44:20 AM
by hipeka
FT232R Cable not working Lotka Volterra 6 1934 Last post July 23, 2017, 11:05:19 AM
by moiko
FT232R USB UART Drivers carsey 4 1473 Last post November 18, 2017, 06:24:10 AM
by carsey
Galletto Help please cactusgreens4 2 2359 Last post June 28, 2012, 01:50:10 PM
by cactusgreens4
Pages: 1 2 [3] 4 5 ... 8
Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Page created in 0.066 seconds with 14 queries. (Pretty URLs adds 0s, 0q)